<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://acesounderglass.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Breaking Questions Down &#8211; Aceso Under Glass</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//acesounderglass.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Aceso Under Glass &raquo; Feed" href="https://acesounderglass.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aceso Under Glass &raquo; Comments Feed" href="https://acesounderglass.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aceso Under Glass &raquo; Breaking Questions Down Comments Feed" href="https://acesounderglass.com/2020/07/03/breaking-questions-down/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkuFOhDAQhF/IpSAB9IfxWdqyYu9a2nS3Qd7ewnEXgxe8xJ8D+02mkxFTAO1HxpGFSxBsGsxIYgraOyBnLM47VWiiJ3Ef0z4i8Cc6pPzbBcmCp3wzk/lixPGIjWglYw/BE+/UEWbNGUmckIPUZ1jVr/Pr7ZCyVBgHWIKKl6IuSqGSsb1Q1q+4ijLOgni2+H+btYkHbFbqxyPk7BPDEE3/cJKdRZRsxoH+wD+StUCGEbA3C7C1KqqmKbum7loRIjqT3A09NtR+y1EVz0spvSG+fYT77H4+227yhcupJNrc4chH2GWeSuWsRHBNfJnhwr27t6p5rbuyarv29A23kxmd?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--dark-gray: #1a1a1a;
	--wp--preset--color--medium-gray: #686868;
	--wp--preset--color--light-gray: #e5e5e5;
	--wp--preset--color--white: #fff;
	--wp--preset--color--blue-gray: #4d545c;
	--wp--preset--color--bright-blue: #007acc;
	--wp--preset--color--light-blue: #9adffd;
	--wp--preset--color--dark-brown: #402b30;
	--wp--preset--color--medium-brown: #774e24;
	--wp--preset--color--dark-red: #640c1f;
	--wp--preset--color--bright-red: #ff675f;
	--wp--preset--color--yellow: #ffef8e;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjcEKgCAQRH8oW6WCLtG/JEtZukm7Uv590qlL0G1484aBMyq7kyAJhKSiT7MjhhkJD1eKj1hb5gpeW1kwIENME8hZQGZ3CSIBS/b4Xy8iTH6323MxhsF0bd8bbRq93nKBQK0=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-10-1' href='https://s2.wp.com/_static/??-eJx9jUEOwyAMBD9U6kZqIuVQ9S2AXEIFGGEjmt+X9JL0ktvOyuOFlpWlJJgEZMGIDLkakNaLlf1HEBNYZmBZA6qWLcVr5wscxFhVDtX5xOCQVCCrxVP6A/UK2pcztaAJ5Hp0v8EdzyRtt+dGlz1t58/4GMbpdp/mYR7fX1HBVZ8=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-12-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6IHdIi+xcR0Y3XFVfr96NAh6jQMzMCZlOFYbCwQqkpUHUaBxFLUThoziNcZo3vYGpEG/i9hg5oUseO3fKbibbACfgBHvGm6gzUs3Tj3UzcO/XRcZTE30g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j90KgzAMRl9otYrUsouxZ/EnaqRpuzad8+1XQXfhxSAQ8nHOB5GrF2h7kwaIcsnzShC2YxVLvMl/gCCcQstQENoT7p1lsLyz5Do0IFKE0E45y0Wju3KUhDdpQhtlAJPLBuFd5Mt1tU5lTMaIiAwCBmS001EmK6VKrWrdSB+AMNFPfSOs1zqegfJ/PnWS1xxsET8MYPcvZiajsvCkR6XutS6rRjfLFyePc2w='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://acesounderglass.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How to Find Sources in an Unreliable&nbsp;World' href='https://acesounderglass.com/2020/06/19/how-to-find-sources-in-an-unreliable-world/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://acesounderglass.com/2020/07/03/breaking-questions-down/" />
<link rel='shortlink' href='https://wp.me/p4bS2y-2Tb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Facesounderglass.com%2F2020%2F07%2F03%2Fbreaking-questions-down%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Facesounderglass.com%2F2020%2F07%2F03%2Fbreaking-questions-down%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Breaking Questions Down" />
<meta property="og:url" content="https://acesounderglass.com/2020/07/03/breaking-questions-down/" />
<meta property="og:description" content="Previously Aside: Do people prefer the horizontal or vertical displays? Vertical would be my preference, but Whimsical does weird things with spacing so the tree ends up with a huge width either wa…" />
<meta property="article:published_time" content="2020-07-03T17:37:10+00:00" />
<meta property="article:modified_time" content="2020-07-03T17:37:10+00:00" />
<meta property="og:site_name" content="Aceso Under Glass" />
<meta property="og:image" content="https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="893" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@acesounderglass" />
<meta name="twitter:site" content="@acesounderglass" />
<meta name="twitter:text:title" content="Breaking Questions Down" />
<meta name="twitter:image" content="https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://acesounderglass.com/?openidserver=1' />
<link rel='openid.delegate' href='https://acesounderglass.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://acesounderglass.com/osd.xml" title="Aceso Under Glass" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#262626" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Aceso Under Glass" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Science, People, and Video Games" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://acesounderglass.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Previously I talked about discovering that my basic unit of inquiry should be questions, not books. But what I didn’t talk about was how to generate those questions, and how to separate good questions from bad. That’s because I don’t know yet; my own process is mysterious and implicit to me. But I can give&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #262626; }
</style>
	<link rel="amphtml" href="https://acesounderglass.com/2020/07/03/breaking-questions-down/amp/"><style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-11109 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://acesounderglass.com/" class="site-logo-link" rel="home" itemprop="url"></a>
											<p class="site-title"><a href="https://acesounderglass.com/" rel="home">Aceso Under Glass</a></p>
												<p class="site-description">Science, People, and Video Games</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-main-container"><ul id="menu-main" class="primary-menu"><li id="menu-item-11042" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11042"><a href="https://acesounderglass.com/2020/04/18/talk-to-me-for-an-hour-2/">Talk to Me for an Hour</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://acesounderglass.com/" rel="home">
						<img src="https://acesounderglass.files.wordpress.com/2015/05/cropped-cropped-cropped-animal-18719.jpg" srcset="" sizes="" width="1200" height="279" alt="Aceso Under Glass">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-11109" class="post-11109 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title">Breaking Questions Down</h1>	</header><!-- .entry-header -->

	
	
		<div class="post-thumbnail">
			<img width="1200" height="893" src="https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=1200" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=1200 1200w, https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=2400 2400w, https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=150 150w, https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=300 300w, https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=768 768w, https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=1024 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" data-attachment-id="11111" data-permalink="https://acesounderglass.com/2020/07/03/breaking-questions-down/risk-model-of-dental-cleanings-in-particular2x/" data-orig-file="https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png" data-orig-size="3974,2956" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Risk model of dental cleanings in particular@2x" data-image-description="" data-medium-file="https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=300" data-large-file="https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=840" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<p dir="ltr">Previously <a href="https://acesounderglass.com/2020/06/09/where-to-start-research/">I talked about</a> discovering that my basic unit of inquiry should be questions, not books. But what I didn’t talk about was how to generate those questions, and how to separate good questions from bad. That’s because I don’t know yet; my own process is mysterious and implicit to me. But I can give a few examples.</p>
<p dir="ltr">For any given question, your goal is to disambiguate it into smaller questions that, if an oracle gave you the answers to all of them, would allow you to answer the original question. Best case scenario, you repeat this process and hit bedrock, an empirical question for which you can find accurate data. You feed that answer into the parent question, and eventually it bubbles up to answering your original question.</p>
<p dir="ltr">That does not always happen. Sometimes the question is one of values, not facts. Sometimes sufficient accurate information is not available, and you’re forced to use a range- an uncertainty that will bubble up through parent answers. But just having the questions will <a href="https://acesounderglass.com/2020/06/09/where-to-start-research/">clarify your thoughts</a> and allow you to move more of your attention to the most important things.</p>
<p dir="ltr">Here are a few examples.  First, a reconstructed mind map of my process that led to several covid+economics posts. In the interests of being as informative as possible, this one is kind of stylized and uses developments I didn’t have at the time I actually did the research.</p>
<p dir="ltr"><img data-attachment-id="11112" data-permalink="https://acesounderglass.com/2020/07/03/breaking-questions-down/vague-covid-panic2x/" data-orig-file="https://acesounderglass.files.wordpress.com/2020/07/vague-covid-panic402x.png" data-orig-size="5130,2812" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vague covid panic@2x" data-image-description="" data-medium-file="https://acesounderglass.files.wordpress.com/2020/07/vague-covid-panic402x.png?w=300" data-large-file="https://acesounderglass.files.wordpress.com/2020/07/vague-covid-panic402x.png?w=840" class="alignnone size-full wp-image-11112" src="https://acesounderglass.files.wordpress.com/2020/07/vague-covid-panic402x.png?w=840" alt="Vague covid panic@2x.png" srcset="https://acesounderglass.files.wordpress.com/2020/07/vague-covid-panic402x.png?w=840 840w, https://acesounderglass.files.wordpress.com/2020/07/vague-covid-panic402x.png?w=1678 1678w, https://acesounderglass.files.wordpress.com/2020/07/vague-covid-panic402x.png?w=150 150w, https://acesounderglass.files.wordpress.com/2020/07/vague-covid-panic402x.png?w=300 300w, https://acesounderglass.files.wordpress.com/2020/07/vague-covid-panic402x.png?w=768 768w, https://acesounderglass.files.wordpress.com/2020/07/vague-covid-panic402x.png?w=1024 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"   /></p>
<p dir="ltr">
<p dir="ltr">If you’re curious about the results of this, the regular recession post is <a href="https://acesounderglass.com/2020/04/19/what-happens-in-a-recession-anyway/">here</a> and the oil crisis post is <a href="https://acesounderglass.com/2020/05/19/the-oil-crisis-of-1973/">here</a>.</p>
<p dir="ltr">Second, a map I created but have not yet researched, on the cost/benefit profile of a dental cleaning while covid is present.</p>
<p><img data-attachment-id="11111" data-permalink="https://acesounderglass.com/2020/07/03/breaking-questions-down/risk-model-of-dental-cleanings-in-particular2x/" data-orig-file="https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png" data-orig-size="3974,2956" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Risk model of dental cleanings in particular@2x" data-image-description="" data-medium-file="https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=300" data-large-file="https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=840" class="alignnone size-full wp-image-11111" src="https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=840" alt="Risk model of dental cleanings in particular@2x.png" srcset="https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=840 840w, https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=1680 1680w, https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=150 150w, https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=300 300w, https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=768 768w, https://acesounderglass.files.wordpress.com/2020/07/risk-model-of-dental-cleanings-in-particular402x.png?w=1024 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"   /></p>
<p dir="ltr">Aside: Do people prefer the horizontal or vertical displays? Vertical would be my preference, but Whimsical does weird things with spacing so the tree ends up with a huge width either way.</p>
<p dir="ltr">Honestly this post isn&#8217;t really done; I have a lot more to figure out when it comes to how to create good questions. But I wanted to have <em>something</em> out before I published v0.1 of my Grand List of Steps, so here we are.</p>
<p dir="ltr">
<p dir="ltr">Many thanks to <a href="https://twitter.com/rosiecampbell?lang=en">Rosie Campbell</a> for inspiration and discussion on this idea.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11109" class="share-facebook sd-button share-icon" href="https://acesounderglass.com/2020/07/03/breaking-questions-down/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11109" class="share-twitter sd-button share-icon" href="https://acesounderglass.com/2020/07/03/breaking-questions-down/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-61934686-11109-5f00d4a9751ed' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=61934686&amp;post_id=11109&amp;origin=acesounderglass.wordpress.com&amp;obj_id=61934686-11109-5f00d4a9751ed&amp;domain=acesounderglass.com' data-name='like-post-frame-61934686-11109-5f00d4a9751ed'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://0.gravatar.com/avatar/c58e1ebbd00f34a6b2d26700210b08d0?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://acesounderglass.com/author/acesounderglass/">Aceso Under Glass</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-03T10:37:10-07:00">July 3, 2020</time></a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 thoughts on &ldquo;Breaking Questions Down&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-1470" class="comment byuser comment-author-martinblack even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1470" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3fa9a40e71bf37a7510ecefb84a32dbe?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://martinblack.wordpress.com/' rel='external nofollow ugc' class='url'>Martin</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/#comment-1470">
							<time datetime="2020-07-04T03:44:08-07:00">
								July 4, 2020 at 3:44 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hi, this is a very useful post for me, can I ask why mind mapping tool you use? Cheers.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://acesounderglass.com/2020/07/03/breaking-questions-down/?replytocom=1470#respond' data-commentid="1470" data-postid="11109" data-belowelement="div-comment-1470" data-respondelement="respond" aria-label='Reply to Martin'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-1471" class="comment byuser comment-author-acesounderglass bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-1471" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c58e1ebbd00f34a6b2d26700210b08d0?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://acesounderglass.wordpress.com' rel='external nofollow ugc' class='url'>Aceso Under Glass</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/#comment-1471">
							<time datetime="2020-07-04T09:44:01-07:00">
								July 4, 2020 at 9:44 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>These were done with whimsical, I also like x-mind but couldn&#8217;t label the edges in it. Everyone else recommends yEd but I found it a pain to work with.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://acesounderglass.com/2020/07/03/breaking-questions-down/?replytocom=1471#respond' data-commentid="1471" data-postid="11109" data-belowelement="div-comment-1471" data-respondelement="respond" aria-label='Reply to Aceso Under Glass'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/03/breaking-questions-down/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://acesounderglass.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="101ddb677c" /><input type="hidden" name="_wp_http_referer" value="/2020/07/03/breaking-questions-down/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11109' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6eb5f8791f" /></p>
<input type="hidden" name="genseq" value="1593889961" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://acesounderglass.com/2020/06/19/how-to-find-sources-in-an-unreliable-world/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">How to Find Sources in an Unreliable&nbsp;World</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://acesounderglass.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section>		<section id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/" aria-current="page">Breaking Questions Down</a>
									</li>
											<li>
					<a href="https://acesounderglass.com/2020/06/19/how-to-find-sources-in-an-unreliable-world/">How to Find Sources in an Unreliable&nbsp;World</a>
									</li>
											<li>
					<a href="https://acesounderglass.com/2020/06/12/emotional-blocks-as-obstacles-to-learning/">Emotional Blocks as Obstacles to&nbsp;Learning</a>
									</li>
											<li>
					<a href="https://acesounderglass.com/2020/06/11/types-of-knowledge/">Types of Knowledge</a>
									</li>
											<li>
					<a href="https://acesounderglass.com/2020/06/10/what-to-write-down-when-youre-reading-to-learn/">What to write down when you&#8217;re reading to&nbsp;learn</a>
									</li>
					</ul>
		</section><section id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Aceso Under Glass" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://acesounderglass.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c58e1ebbd00f34a6b2d26700210b08d0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://acesounderglass.wordpress.com" rel="nofollow">Aceso Under Glass</a> on <a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/comment-page-1/#comment-1471">Breaking Questions Down</a></td></tr><tr><td title="Martin" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://martinblack.wordpress.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3fa9a40e71bf37a7510ecefb84a32dbe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://martinblack.wordpress.com/" rel="nofollow">Martin</a> on <a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/comment-page-1/#comment-1470">Breaking Questions Down</a></td></tr><tr><td title="Breaking Questions Down &#8211; Aceso Under Glass" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/" rel="nofollow">Breaking Questions D&hellip;</a> on <a href="https://acesounderglass.com/2020/06/09/where-to-start-research/comment-page-1/#comment-1469">Where to Start&nbsp;Research?</a></td></tr><tr><td title="David" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b85c55fc9bd06c53e8ea4b73aff40b22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">David on <a href="https://acesounderglass.com/2020/06/12/emotional-blocks-as-obstacles-to-learning/comment-page-1/#comment-1463">Emotional Blocks as Obstacles&hellip;</a></td></tr><tr><td title="TheTurtleMoves" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d8038818e483c07738da7694e0d6324c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">TheTurtleMoves on <a href="https://acesounderglass.com/2020/06/19/how-to-find-sources-in-an-unreliable-world/comment-page-1/#comment-1410">How to Find Sources in an Unre&hellip;</a></td></tr>				</table>
				</section><section id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
				<li><a href='https://acesounderglass.com/2020/07/'>July 2020</a></li>
	<li><a href='https://acesounderglass.com/2020/06/'>June 2020</a></li>
	<li><a href='https://acesounderglass.com/2020/05/'>May 2020</a></li>
	<li><a href='https://acesounderglass.com/2020/04/'>April 2020</a></li>
	<li><a href='https://acesounderglass.com/2020/03/'>March 2020</a></li>
	<li><a href='https://acesounderglass.com/2020/02/'>February 2020</a></li>
	<li><a href='https://acesounderglass.com/2020/01/'>January 2020</a></li>
	<li><a href='https://acesounderglass.com/2019/12/'>December 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/11/'>November 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/10/'>October 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/09/'>September 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/08/'>August 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/07/'>July 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/06/'>June 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/05/'>May 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/04/'>April 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/03/'>March 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/02/'>February 2019</a></li>
	<li><a href='https://acesounderglass.com/2018/11/'>November 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/10/'>October 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/09/'>September 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/08/'>August 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/06/'>June 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/05/'>May 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/04/'>April 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/03/'>March 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/02/'>February 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/01/'>January 2018</a></li>
	<li><a href='https://acesounderglass.com/2017/12/'>December 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/11/'>November 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/10/'>October 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/09/'>September 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/08/'>August 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/07/'>July 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/06/'>June 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/05/'>May 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/04/'>April 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/03/'>March 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/02/'>February 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/01/'>January 2017</a></li>
	<li><a href='https://acesounderglass.com/2016/12/'>December 2016</a></li>
	<li><a href='https://acesounderglass.com/2016/07/'>July 2016</a></li>
	<li><a href='https://acesounderglass.com/2016/05/'>May 2016</a></li>
	<li><a href='https://acesounderglass.com/2016/04/'>April 2016</a></li>
	<li><a href='https://acesounderglass.com/2016/03/'>March 2016</a></li>
	<li><a href='https://acesounderglass.com/2016/01/'>January 2016</a></li>
	<li><a href='https://acesounderglass.com/2015/12/'>December 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/11/'>November 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/09/'>September 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/08/'>August 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/07/'>July 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/06/'>June 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/05/'>May 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/04/'>April 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/03/'>March 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/02/'>February 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/01/'>January 2015</a></li>
	<li><a href='https://acesounderglass.com/2014/12/'>December 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/11/'>November 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/10/'>October 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/09/'>September 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/07/'>July 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/06/'>June 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/05/'>May 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/04/'>April 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/03/'>March 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/02/'>February 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/01/'>January 2014</a></li>
	<li><a href='https://acesounderglass.com/2013/12/'>December 2013</a></li>
		</ul>
			</section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
				<li class="cat-item cat-item-1"><a href="https://acesounderglass.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</section><section id="meta-3" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://acesounderglass.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://acesounderglass.com/feed/">Entries feed</a></li>
			<li><a href="https://acesounderglass.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</section><section id="linkcat-1356" class="widget widget_links"><h2 class="widget-title">Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://en.forums.wordpress.com/">Discuss</a></li>
<li><a href="http://www.plinky.com/">Get Inspired</a></li>
<li><a href="http://polldaddy.com/">Get Polling</a></li>
<li><a href="http://en.support.wordpress.com/">Get Support</a></li>
<li><a href="http://learn.wordpress.com/">Learn WordPress.com</a></li>
<li><a href="http://theme.wordpress.com/">Theme Showcase</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>
<li><a href="http://en.blog.wordpress.com/">WordPress.com News</a></li>

	</ul>
</section>
		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://acesounderglass.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Other Links</h2><div class="textwidget custom-html-widget"><a href="https://tinyletter.com/elizabethvn">Newsletter</a></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/" aria-current="page">Breaking Questions Down</a>
									</li>
											<li>
					<a href="https://acesounderglass.com/2020/06/19/how-to-find-sources-in-an-unreliable-world/">How to Find Sources in an Unreliable&nbsp;World</a>
									</li>
											<li>
					<a href="https://acesounderglass.com/2020/06/12/emotional-blocks-as-obstacles-to-learning/">Emotional Blocks as Obstacles to&nbsp;Learning</a>
									</li>
											<li>
					<a href="https://acesounderglass.com/2020/06/11/types-of-knowledge/">Types of Knowledge</a>
									</li>
											<li>
					<a href="https://acesounderglass.com/2020/06/10/what-to-write-down-when-youre-reading-to-learn/">What to write down when you&#8217;re reading to&nbsp;learn</a>
									</li>
					</ul>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Aceso Under Glass" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://acesounderglass.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c58e1ebbd00f34a6b2d26700210b08d0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://acesounderglass.wordpress.com" rel="nofollow">Aceso Under Glass</a> on <a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/comment-page-1/#comment-1471">Breaking Questions Down</a></td></tr><tr><td title="Martin" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://martinblack.wordpress.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3fa9a40e71bf37a7510ecefb84a32dbe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://martinblack.wordpress.com/" rel="nofollow">Martin</a> on <a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/comment-page-1/#comment-1470">Breaking Questions Down</a></td></tr><tr><td title="Breaking Questions Down &#8211; Aceso Under Glass" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://acesounderglass.com/2020/07/03/breaking-questions-down/" rel="nofollow">Breaking Questions D&hellip;</a> on <a href="https://acesounderglass.com/2020/06/09/where-to-start-research/comment-page-1/#comment-1469">Where to Start&nbsp;Research?</a></td></tr><tr><td title="David" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b85c55fc9bd06c53e8ea4b73aff40b22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">David on <a href="https://acesounderglass.com/2020/06/12/emotional-blocks-as-obstacles-to-learning/comment-page-1/#comment-1463">Emotional Blocks as Obstacles&hellip;</a></td></tr><tr><td title="TheTurtleMoves" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d8038818e483c07738da7694e0d6324c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">TheTurtleMoves on <a href="https://acesounderglass.com/2020/06/19/how-to-find-sources-in-an-unreliable-world/comment-page-1/#comment-1410">How to Find Sources in an Unre&hellip;</a></td></tr>				</table>
				</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
				<li><a href='https://acesounderglass.com/2020/07/'>July 2020</a></li>
	<li><a href='https://acesounderglass.com/2020/06/'>June 2020</a></li>
	<li><a href='https://acesounderglass.com/2020/05/'>May 2020</a></li>
	<li><a href='https://acesounderglass.com/2020/04/'>April 2020</a></li>
	<li><a href='https://acesounderglass.com/2020/03/'>March 2020</a></li>
	<li><a href='https://acesounderglass.com/2020/02/'>February 2020</a></li>
	<li><a href='https://acesounderglass.com/2020/01/'>January 2020</a></li>
	<li><a href='https://acesounderglass.com/2019/12/'>December 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/11/'>November 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/10/'>October 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/09/'>September 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/08/'>August 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/07/'>July 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/06/'>June 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/05/'>May 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/04/'>April 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/03/'>March 2019</a></li>
	<li><a href='https://acesounderglass.com/2019/02/'>February 2019</a></li>
	<li><a href='https://acesounderglass.com/2018/11/'>November 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/10/'>October 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/09/'>September 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/08/'>August 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/06/'>June 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/05/'>May 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/04/'>April 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/03/'>March 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/02/'>February 2018</a></li>
	<li><a href='https://acesounderglass.com/2018/01/'>January 2018</a></li>
	<li><a href='https://acesounderglass.com/2017/12/'>December 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/11/'>November 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/10/'>October 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/09/'>September 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/08/'>August 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/07/'>July 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/06/'>June 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/05/'>May 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/04/'>April 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/03/'>March 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/02/'>February 2017</a></li>
	<li><a href='https://acesounderglass.com/2017/01/'>January 2017</a></li>
	<li><a href='https://acesounderglass.com/2016/12/'>December 2016</a></li>
	<li><a href='https://acesounderglass.com/2016/07/'>July 2016</a></li>
	<li><a href='https://acesounderglass.com/2016/05/'>May 2016</a></li>
	<li><a href='https://acesounderglass.com/2016/04/'>April 2016</a></li>
	<li><a href='https://acesounderglass.com/2016/03/'>March 2016</a></li>
	<li><a href='https://acesounderglass.com/2016/01/'>January 2016</a></li>
	<li><a href='https://acesounderglass.com/2015/12/'>December 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/11/'>November 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/09/'>September 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/08/'>August 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/07/'>July 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/06/'>June 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/05/'>May 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/04/'>April 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/03/'>March 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/02/'>February 2015</a></li>
	<li><a href='https://acesounderglass.com/2015/01/'>January 2015</a></li>
	<li><a href='https://acesounderglass.com/2014/12/'>December 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/11/'>November 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/10/'>October 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/09/'>September 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/07/'>July 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/06/'>June 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/05/'>May 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/04/'>April 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/03/'>March 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/02/'>February 2014</a></li>
	<li><a href='https://acesounderglass.com/2014/01/'>January 2014</a></li>
	<li><a href='https://acesounderglass.com/2013/12/'>December 2013</a></li>
		</ul>
			</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://acesounderglass.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://acesounderglass.com/feed/">Entries feed</a></li>
			<li><a href="https://acesounderglass.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</section><section id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Tags</h2><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://acesounderglass.com/tag/addiction/" class="tag-cloud-link tag-link-12523 tag-link-position-1" style="font-size: 1em;">addiction</a></li>
	<li><a href="https://acesounderglass.com/tag/africa/" class="tag-cloud-link tag-link-2214 tag-link-position-2" style="font-size: 1em;">africa</a></li>
	<li><a href="https://acesounderglass.com/tag/biology/" class="tag-cloud-link tag-link-4936 tag-link-position-3" style="font-size: 1em;">biology</a></li>
	<li><a href="https://acesounderglass.com/tag/cancer/" class="tag-cloud-link tag-link-4252 tag-link-position-4" style="font-size: 1em;">cancer</a></li>
	<li><a href="https://acesounderglass.com/tag/chemistry/" class="tag-cloud-link tag-link-5936 tag-link-position-5" style="font-size: 1em;">chemistry</a></li>
	<li><a href="https://acesounderglass.com/tag/coronavirus/" class="tag-cloud-link tag-link-1899315 tag-link-position-6" style="font-size: 1em;">coronavirus</a></li>
	<li><a href="https://acesounderglass.com/tag/crisischat/" class="tag-cloud-link tag-link-305931263 tag-link-position-7" style="font-size: 1em;">crisischat</a></li>
	<li><a href="https://acesounderglass.com/tag/debt-graeber/" class="tag-cloud-link tag-link-318421087 tag-link-position-8" style="font-size: 1em;">debt-graeber</a></li>
	<li><a href="https://acesounderglass.com/tag/dental/" class="tag-cloud-link tag-link-94155 tag-link-position-9" style="font-size: 1em;">dental</a></li>
	<li><a href="https://acesounderglass.com/tag/digestion/" class="tag-cloud-link tag-link-15850 tag-link-position-10" style="font-size: 1em;">digestion</a></li>
	<li><a href="https://acesounderglass.com/tag/dreamland/" class="tag-cloud-link tag-link-136083 tag-link-position-11" style="font-size: 1em;">dreamland</a></li>
	<li><a href="https://acesounderglass.com/tag/ecology/" class="tag-cloud-link tag-link-4907 tag-link-position-12" style="font-size: 1em;">ecology</a></li>
	<li><a href="https://acesounderglass.com/tag/economics/" class="tag-cloud-link tag-link-657 tag-link-position-13" style="font-size: 1em;">economics</a></li>
	<li><a href="https://acesounderglass.com/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-14" style="font-size: 1em;">education</a></li>
	<li><a href="https://acesounderglass.com/tag/effectivealtruism/" class="tag-cloud-link tag-link-304915077 tag-link-position-15" style="font-size: 1em;">effectivealtruism</a></li>
	<li><a href="https://acesounderglass.com/tag/endocrinology/" class="tag-cloud-link tag-link-69974 tag-link-position-16" style="font-size: 1em;">endocrinology</a></li>
	<li><a href="https://acesounderglass.com/tag/epidemiology/" class="tag-cloud-link tag-link-25639 tag-link-position-17" style="font-size: 1em;">epidemiology</a></li>
	<li><a href="https://acesounderglass.com/tag/epistemicspotcheck/" class="tag-cloud-link tag-link-572265069 tag-link-position-18" style="font-size: 1em;">epistemicspotcheck</a></li>
	<li><a href="https://acesounderglass.com/tag/evolution/" class="tag-cloud-link tag-link-11940 tag-link-position-19" style="font-size: 1em;">evolution</a></li>
	<li><a href="https://acesounderglass.com/tag/genetics/" class="tag-cloud-link tag-link-10694 tag-link-position-20" style="font-size: 1em;">genetics</a></li>
	<li><a href="https://acesounderglass.com/tag/history/" class="tag-cloud-link tag-link-678 tag-link-position-21" style="font-size: 1em;">history</a></li>
	<li><a href="https://acesounderglass.com/tag/homelessness/" class="tag-cloud-link tag-link-69712 tag-link-position-22" style="font-size: 1em;">homelessness</a></li>
	<li><a href="https://acesounderglass.com/tag/hormones/" class="tag-cloud-link tag-link-13232 tag-link-position-23" style="font-size: 1em;">hormones</a></li>
	<li><a href="https://acesounderglass.com/tag/hungertracker/" class="tag-cloud-link tag-link-337434721 tag-link-position-24" style="font-size: 1em;">hungertracker</a></li>
	<li><a href="https://acesounderglass.com/tag/hypochlorhydria/" class="tag-cloud-link tag-link-13702170 tag-link-position-25" style="font-size: 1em;">hypochlorhydria</a></li>
	<li><a href="https://acesounderglass.com/tag/interactionritualchains/" class="tag-cloud-link tag-link-581789062 tag-link-position-26" style="font-size: 1em;">interactionritualchains</a></li>
	<li><a href="https://acesounderglass.com/tag/legal/" class="tag-cloud-link tag-link-2283 tag-link-position-27" style="font-size: 1em;">legal</a></li>
	<li><a href="https://acesounderglass.com/tag/lifehacking/" class="tag-cloud-link tag-link-118642 tag-link-position-28" style="font-size: 1em;">lifehacking</a></li>
	<li><a href="https://acesounderglass.com/tag/links/" class="tag-cloud-link tag-link-2200 tag-link-position-29" style="font-size: 1em;">links</a></li>
	<li><a href="https://acesounderglass.com/tag/lw-recirculate/" class="tag-cloud-link tag-link-581436663 tag-link-position-30" style="font-size: 1em;">lw-recirculate</a></li>
	<li><a href="https://acesounderglass.com/tag/medical/" class="tag-cloud-link tag-link-50 tag-link-position-31" style="font-size: 1em;">medical</a></li>
	<li><a href="https://acesounderglass.com/tag/meditation/" class="tag-cloud-link tag-link-6197 tag-link-position-32" style="font-size: 1em;">meditation</a></li>
	<li><a href="https://acesounderglass.com/tag/meta/" class="tag-cloud-link tag-link-171 tag-link-position-33" style="font-size: 1em;">meta</a></li>
	<li><a href="https://acesounderglass.com/tag/metaesc/" class="tag-cloud-link tag-link-691574212 tag-link-position-34" style="font-size: 1em;">metaESC</a></li>
	<li><a href="https://acesounderglass.com/tag/neurology/" class="tag-cloud-link tag-link-22330 tag-link-position-35" style="font-size: 1em;">neurology</a></li>
	<li><a href="https://acesounderglass.com/tag/nutrition/" class="tag-cloud-link tag-link-1677 tag-link-position-36" style="font-size: 1em;">nutrition</a></li>
	<li><a href="https://acesounderglass.com/tag/pain/" class="tag-cloud-link tag-link-7383 tag-link-position-37" style="font-size: 1em;">pain</a></li>
	<li><a href="https://acesounderglass.com/tag/parenting/" class="tag-cloud-link tag-link-5309 tag-link-position-38" style="font-size: 1em;">parenting</a></li>
	<li><a href="https://acesounderglass.com/tag/pharmaceuticals/" class="tag-cloud-link tag-link-65226 tag-link-position-39" style="font-size: 1em;">pharmaceuticals</a></li>
	<li><a href="https://acesounderglass.com/tag/politics/" class="tag-cloud-link tag-link-398 tag-link-position-40" style="font-size: 1em;">politics</a></li>
	<li><a href="https://acesounderglass.com/tag/poverty/" class="tag-cloud-link tag-link-9379 tag-link-position-41" style="font-size: 1em;">poverty</a></li>
	<li><a href="https://acesounderglass.com/tag/programming/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 1em;">programming</a></li>
	<li><a href="https://acesounderglass.com/tag/psychology/" class="tag-cloud-link tag-link-4909 tag-link-position-43" style="font-size: 1em;">psychology</a></li>
	<li><a href="https://acesounderglass.com/tag/reviews/" class="tag-cloud-link tag-link-309 tag-link-position-44" style="font-size: 1em;">reviews</a></li>
	<li><a href="https://acesounderglass.com/tag/selfhelpepistemics/" class="tag-cloud-link tag-link-581545417 tag-link-position-45" style="font-size: 1em;">selfhelpepistemics</a></li>
	<li><a href="https://acesounderglass.com/tag/sensory-integration/" class="tag-cloud-link tag-link-613628 tag-link-position-46" style="font-size: 1em;">sensory integration</a></li>
	<li><a href="https://acesounderglass.com/tag/sociology/" class="tag-cloud-link tag-link-599 tag-link-position-47" style="font-size: 1em;">sociology</a></li>
	<li><a href="https://acesounderglass.com/tag/statistics/" class="tag-cloud-link tag-link-5849 tag-link-position-48" style="font-size: 1em;">statistics</a></li>
	<li><a href="https://acesounderglass.com/tag/tostan/" class="tag-cloud-link tag-link-1921215 tag-link-position-49" style="font-size: 1em;">Tostan</a></li>
	<li><a href="https://acesounderglass.com/tag/videogames/" class="tag-cloud-link tag-link-1970 tag-link-position-50" style="font-size: 1em;">videogames</a></li>
	<li><a href="https://acesounderglass.com/tag/work/" class="tag-cloud-link tag-link-131 tag-link-position-51" style="font-size: 1em;">work</a></li>
</ul>
</div></section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-main-container"><ul id="menu-main-1" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-11042"><a href="https://acesounderglass.com/2020/04/18/talk-to-me-for-an-hour-2/">Talk to Me for an Hour</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://acesounderglass.com/" rel="home">Aceso Under Glass</a></span>
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202027y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c58e1ebbd00f34a6b2d26700210b08d0">
	</div>
	<div class="grofile-hash-map-3fa9a40e71bf37a7510ecefb84a32dbe">
	</div>
	<div class="grofile-hash-map-c58e1ebbd00f34a6b2d26700210b08d0">
	</div>
	<div class="grofile-hash-map-b85c55fc9bd06c53e8ea4b73aff40b22">
	</div>
	<div class="grofile-hash-map-d8038818e483c07738da7694e0d6324c">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/acesounderglass.wordpress.com\/public.api\/connect\/?action=request&domain=acesounderglass.com","logoutURL":"https:\/\/acesounderglass.wordpress.com\/wp-login.php?action=logout&_wpnonce=3ddebbcb4a","homeURL":"https:\/\/acesounderglass.com\/","postID":"11109","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="61934686" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://acesounderglass.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Aceso Under Glass" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="062b653d90" /><input type="hidden" name="_wp_http_referer" value="/2020/07/03/breaking-questions-down/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/acesounderglass.com\/2020\/07\/03\/breaking-questions-down\/":11109};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
</script>
<script>
var actionbardata = {"siteID":"61934686","siteName":"Aceso Under Glass","siteURL":"https:\/\/acesounderglass.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Facesounderglass.com%2F2020%2F07%2F03%2Fbreaking-questions-down%2F&signup_flow=account&domain=acesounderglass.com","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/acesounderglass.com\/wp-admin\/admin-ajax.php","nonce":"0b3c881fa2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b162df29a6\" \/>","referer":"https:\/\/acesounderglass.com\/2020\/07\/03\/breaking-questions-down\/","canFollow":"1","feedID":"26431289","statusMessage":"","customizeLink":"https:\/\/acesounderglass.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Facesounderglass.wordpress.com%2F2020%2F07%2F03%2Fbreaking-questions-down%2F","postID":"11109","shortlink":"https:\/\/wp.me\/p4bS2y-2Tb","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/acesounderglass.com\/11109","statsLink":"https:\/\/wordpress.com\/stats\/post\/11109\/acesounderglass.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Sixteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 481 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Facesounderglass.com%2F2020%2F07%2F03%2Fbreaking-questions-down%2F&signup_flow=account&domain=acesounderglass.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/acesounderglass.com\/wp-admin\/admin-ajax.php","nonce":"c0782d9156","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/acesounderglass.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Facesounderglass.com%2F2020%2F07%2F03%2Fbreaking-questions-down%2F","blog_id":"61934686","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=61934686&v=wpcom&tz=-7&user_id=0&subd=acesounderglass","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1OwzAMfCFSj6Eh+IF4FJSlbus2cbI4aVeenhTRSnyoaL9s2Xe+sxOYgjKeE3KCXqDGkQyGa9XLHXxvBS/JoYhu8Y9uf8kY569QEY+E07+wHlPQZlARhd5/TXVZBZtbYgFLAwoUUsZOc20x/gSnDos5CPkMaSqFWeiaEHkRlYGCssSDarzJohra9iM2NteFWGDGO1eYxU2wc+WIb9FoMptEnmVnC12XoeqsIzgtCWPJlB8xRlocbLUbJ6RYTrgr+2lsIW3ZDtro6LOghfVx1sKewkDiMKmH6gBv5aTQ+Oh28MtXUo3VFEE6HYnbNRbSq3u5Pz0fT4+H49Ox/wB3dPy+'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'61934686','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'61934686','v':'wpcom','tz':'-7','user_id':'0','post':'11109','subd':'acesounderglass'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LWUwmfC5ZW1krNHFINmdRTV0udEFiRzhkbldGLHNVV3lnL3VddXpXRjEyVU1aYUtMKzBocy41cUVYJWJpNjMtP1RRJlhKUnRzbXF1RS8/d3hYWDJrUGpsTi5WOS1yMFd0TEh1aG5wMkt3cl1bYlFtYWRwd1FBeXlFaE1Ca35oeiZqYVRiPzYrMDBlZ18vXVE5Jm5hQV1NJj1EcyVyflRDWVQldW5DdW9pYmxMOXEvTHxtR34vMn5Bamkyfk5aLk5sWytLTS1GQ2pvX1ticTArc3Zdd3JmRVZ+ZTk4X2kyMF9UQQ=='}]);
_stq.push([ 'clickTrackerInit', '61934686', '11109' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.131 seconds
	107261 bytes batcached for 300 seconds
-->
